RE: [MaxImDL] Quickstuff Plugin


Aug 23, 2009

 


----------------------------

#37879 Aug 23, 2009

I have just installed QuickStuff 1.0 plugin and I seem to be having trouble starting it.



I used the Plugin loader of Maxim 5 to point to the dll. At first I had the plugin in its own directory but it was greyed out on the plugin tab. I then uninstalled and copied all the files to the Maxim program directory as suggested in the help file. Same problem the QuickStuff menu item is greyed out.



There is no readme in the zip file so I am at a loss on how to get this working. Can anyone steer me to down the right path?



Thank you



Bob Parry



----------------------------

#37880 Aug 23, 2009

Bob,

With most plugins you need to have an image open. Try opening a new blank

image then check the plugin menu.

-Mark



_____



From: MaxImDL@yahoogroups.com [mailto:MaxImDL@yahoogroups.com] On Behalf Of

robpar510915

Sent: Sunday, August 23, 2009 7:07 PM

To: MaxImDL@yahoogroups.com

Subject: [MaxImDL] Quickstuff Plugin









I have just installed QuickStuff 1.0 plugin and I seem to be having trouble

starting it.



I used the Plugin loader of Maxim 5 to point to the dll. At first I had the

plugin in its own directory but it was greyed out on the plugin tab. I then

uninstalled and copied all the files to the Maxim program directory as

suggested in the help file. Same problem the QuickStuff menu item is greyed

out.



There is no readme in the zip file so I am at a loss on how to get this

working. Can anyone steer me to down the right path?



Thank you



Bob Parry













[Non-text portions of this message have been removed]



Contact Us
This Site's Privacy Policy
Google's privacy policies

S
e
n
i
o
r
T
u
b
e
.
o
r
g